Usługi pomocy technicznej firmy Microsoft

Informacje o pomocy technicznej dostępne w trybie online

Wszystkie oferty pomocy technicznej można znaleźć na stronie http://support.microsoft.com. Na terenie Kanady wystarczy odwiedzić witrynę Microsoft Canada Online.

Ogólne informacje o produkcie

Biuro obsługi klienta firmy Microsoft przyjmuje zgłoszenia pod numerem 0 801 308 801 od poniedziałku do piątku w godzinach od 9:00 do 17:00.

Świat

Zakres usług pomocy technicznej poza terenem Stanów Zjednoczonych i Kanady może być różny. Informacje kontaktowe dla poszczególnych regionów można uzyskać w witrynie http://support.microsoft.com/international.aspx. Jeśli w danym kraju lub regionie nie ma przedstawicielstwa firmy Microsoft, skontaktuj się ze sprzedawcą tego produktu.

Warunki

Usługi pomocy technicznej firmy Microsoft podlegają ustalonym opłatom i warunkom, które mogą ulec zmianie bez wcześniejszego powiadomienia.